• 单页面баннер

JSL91-S загварын мини аудио SIP домофон

JSL91-S загварын мини аудио SIP домофон

Товч тайлбар:

JSL91-S нь цуурай цуцлах функцтэй дэвшилтэт аудио системтэй нэг товчлууртай мини аудио SIP домофон юм. Авсаархан хийцтэй тул эмнэлэг, кампус, үзэсгэлэнт газар гэх мэт олон салбарт ашиглахад тохиромжтой. JSL91-S-ийн хэрэглээний нөхцөл байдал нь маш уян хатан бөгөөд зөвхөн зогсоолын хаалттай нэгтгэхээс гадна эмнэлгийн домофон татах утастай нийцдэг.

JSL91-S нь түлхүүргүйгээр хаалгыг онгойлгох хэрэглэгчдэд түлхүүргүй удирдлага болон тав тухыг санал болгодог. Хэрэв электрон хаалганы цоож байгаа бол хаалгыг DTMF-ээр алсаас онгойлгох боломжтой. JSL91-S нь яаралтай тусламжийн дуудлагад зориулсан нэг товчлууртай. Энэ нь командлал, диспетчер, бизнес, байгууллагын програмууд гэх мэт интернетээр дамжуулан харилцаа холбоо, аюулгүй байдлыг хянах хамгийн тохиромжтой.


Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бүтээгдэхүүний шошго

SIP видео домофоны систем

JSL91-S нь цуурай цуцлах функцтэй дэвшилтэт аудио системтэй нэг товчлууртай мини аудио SIP домофон юм. Авсаархан хийцтэй тул эмнэлэг, кампус, үзэсгэлэнт газар гэх мэт олон салбарт ашиглахад тохиромжтой. JSL91-S-ийн хэрэглээний нөхцөл байдал нь маш уян хатан бөгөөд зөвхөн зогсоолын хаалттай нэгтгэхээс гадна эмнэлгийн домофон татах утастай нийцдэг.

JSL91-S нь түлхүүргүйгээр хаалгыг онгойлгох хэрэглэгчдэд түлхүүргүй удирдлага болон тав тухыг санал болгодог. Хэрэв электрон хаалганы цоож байгаа бол хаалгыг DTMF-ээр алсаас онгойлгох боломжтой. JSL91-S нь яаралтай тусламжийн дуудлагад зориулсан нэг товчлууртай. Энэ нь командлал, диспетчер, бизнес, байгууллагын програмууд гэх мэт интернетээр дамжуулан харилцаа холбоо, аюулгүй байдлыг хянах хамгийн тохиромжтой.

Бүтээгдэхүүний онцлог шинж чанарууд

•DTMF горим: Оролт-Бүрхүүл, RFC2833 болон SIP-ийн мэдээлэл

•DHCP/Статик/PPPoE

•STUN, Сессийн цаг хэмжигч

•DNS SRV/ Асуулга/NATPR Асуулга

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP дээгүүр SIP

• Тохиргооны нөөцлөлт/сэргээлт

• Системийн бүртгэл

•SNMP/TR069

• Вэб тохиргоо-суурилсан менежмент

• HTTP/HTTPS Вэб удирдлага

• Автомат хангамж: FTP/TFTP/HTTP/HTTPS/PnP

• Тав тухтай дуу чимээ үүсгүүр (CNG)

•Дуу хоолойн үйл ажиллагааг илрүүлэх (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Өргөн зурвасын кодек: G.722

•Хоёр-аудио урсгалын арга

•HD дуу хоолой

• Үйлдлийн URL/Идэвхтэй URI алсын удирдлага

•Өгөгдмөл автомат хариулт

•Хаалганы утасны онцлог

Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Жижиг ганц товчлууртай SIP домофон

•HD Аудио

•Видео холболт

•Өөрийгөө оношлох

•Автомат хангамж

•Ханан дээр авирах

•Яаралтай дуудлага хийх нэг товчлуур

•Мета байршил, тогтвортой байдал ба найдвартай байдал

•DTMF ашиглан хаалгыг онгойлго

•Авсаархан загвартай, бааранд суулгахад хялбар

mj1

Өндөр тогтвортой байдал ба найдвартай байдал

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP-ээр дамжуулан SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Асуулга/NATPR Асуулга

•STUN, Хуралдааны цаг хэмжигч

•DHCP/Статик/PPPoE

•DTMF горим: In‐Band, RFC2833 болон SIP INFO

mj2-02
харилцаа холбоо_C

-35℃~65℃

харилцаа холбоо_IP65

IP65

харилцаа холбоо_IK10

IK10

intercom_ONVIF

Онвиф

харилцаа холбоо_SIP

SIP

intercom_voice JSL88

HD Аудио

Дэлгэрэнгүй

JSL91-S загварын мини аудио SIP домофон (1)
JSL91-S загварын мини аудио SIP домофон (2)

  • Өмнөх:
  • Дараагийнх нь:

  • Зурвасаа энд бичээд бидэнд илгээнэ үү