• 单页面баннер

Сессийн хил хязгаарын хянагчийн загвар JSL300

Сессийн хил хязгаарын хянагчийн загвар JSL300

Товч тайлбар:

CASHLY JSL300 нь аюулгүй байдал, харилцан ажиллах чадвар болон бусад зүйлсийг хангах зорилготой юм.

Жижиг дунд бизнес болон үйлчилгээ үзүүлэгчдийн VoIP сүлжээнүүдийн хооронд кодчилол. JSL300

Жижиг дунд үйлдвэрүүдэд үйлчилгээ үзүүлэгчдийн SIP транк/телеком операторуудад хялбархан хандахад нь туслах

Өндөр түвшний аюулгүй байдалтай IMS нь SIP зуучлал болон аудио гүйцэтгэлийг гүйцэтгэдэг

5-50 SIP сесс хүртэлх масштабтай JSL300 нь үргэлж SME-тэй нийцдэг

өнөөдөр болон ирээдүйд бага хэмжээний хөрөнгө оруулалтаар эрэлт хэрэгцээтэй байна.


Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бүтээгдэхүүний шошго

JSL300

CASHLY JSL300 нь жижиг дунд бизнес эрхлэгчид болон үйлчилгээ үзүүлэгчдийн VoIP сүлжээнүүдийн хооронд аюулгүй байдал, харилцан ажиллах чадвар болон хөрвүүлэлтийг хангах зорилготой юм. JSL300 нь жижиг дунд бизнес эрхлэгчдэд үйлчилгээ үзүүлэгчдийн SIP транк / харилцаа холбооны операторуудын IMS-д өндөр түвшний аюулгүй байдалтай хялбархан нэвтрэх боломжийг олгодог бөгөөд үүний зэрэгцээ SIP зуучлал болон аудио хөрвүүлэлтийг гүйцэтгэдэг. 5-50 SIP сесс хүртэлх цар хүрээтэй JSL300 нь өнөөдөр болон ирээдүйд бага хэмжээний хөрөнгө оруулалтаар жижиг дунд бизнесийн шаардлагыг үргэлж хангадаг.

Бүтээгдэхүүний онцлог шинж чанарууд

•64 E1/T1 портууд

•4 Дижитал Боловсруулах Нэгж (DTU), тус бүр нь 480 сувгийг дэмждэг

•Кодек: G.711A/U, G.723.1, G.729A/B болон iLBC

•Хос тэжээлийн хангамж

•Чимээгүй байдлыг дарах

•2 GE

•Тав тухтай дуу чимээ

•SIP хувилбар 2.0

•Дуут үйл ажиллагааг илрүүлэх

•SIP-T, RFC3372, RFC3204, RFC3398

•Цуурай цуцлалт (G.168), 128мс хүртэл

•SIP Trunk ажлын горим: Peer/Access

•Дасан зохицох динамик буфер

•SIP/IMS бүртгэл: 2000 хүртэлх SIP данстай

•Дуу хоолой, Факсын олшруулалтын хяналт

•NAT: Динамик NAT, Rport

•ФАКС: T.38 болон Pass-through

•Уян хатан маршрутын аргууд: PSTN-PSTN, PSTN-IP, IP-PSTN

•Модем/ПОС-г дэмжих

•Ухаалаг чиглүүлэлтийн дүрэм

•DTMF горим: RFC2833/SIP мэдээлэл/In-band

•Цаг хугацааны дагуу дуудлагын чиглүүлэлтийн суурь

•Суваг цэвэрлэх/Цэвэрлэх горим

•Дуудлагын чиглүүлэлт нь дуудагч/дуудагдсан угтвар дээр суурилдаг

•ISDN PRI

•Чиглэл бүрийн 512 маршрутын дүрэм

•Дохио 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Дуудлага хийгч болон дуудсан дугаарын залилан мэхлэлт

•R2 MFC

•Орон нутгийн/Ил тод хонхны ая

•Вэб график хэрэглэгчийн интерфэйсийн тохиргоо

•Давхардсан залгалт

•Өгөгдлийн нөөцлөлт/сэргээлт

•2000 хүртэлх дугаарт залгах дүрэм

•PSTN дуудлагын статистик

•PSTN-г E1 порт эсвэл E1 цагийн хуваариар бүлэглэнэ

•SIP Trunk Call Statistics

•IP Trunk Group тохиргоо

•TFTP/Web-ээр дамжуулан програм хангамжийн шинэчлэлт

•Дуут кодекийн бүлэг

•SNMP v1/v2/v3

•Дуудлага хийгч болон залгасан дугаарын цагаан жагсаалт

•Сүлжээний баримжаа

•Дуудлага хийгч болон залгасан дугаарын хар жагсаалт

•Системийн бүртгэл: Алдаа засах, Мэдээлэл, Алдаа, Анхааруулга, Мэдэгдэл

•Дүрмийн жагсаалтад хандах

•Syslog-оор дамжуулан дуудлагын түүхийн бичлэгүүд

•IP Trunk Priority

•NTP Синхрончлол

•Радиус

•Төвлөрсөн удирдлагын систем

Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Жижиг дунд үйлдвэрүүдэд зориулсан SBC

•5-50 SIP сесс, 5-50 транскодчилол

•Бизнесийн тасралтгүй байдлыг хангах 1+1 Идэвхтэй-хүлээлгийн нөөцлөлт

•SIP-ийн цогц харилцан ажиллах чадвар, өөр өөр үйлчилгээ үзүүлэгчидтэй хялбархан холбогдох

•SIP зуучлал, SIP мессежийг удирдах

•Хязгааргүй SIP тээш

•IMS-д хандах уян хатан чиглүүлэлт

•QoS, статик маршрут, NAT дамжуулалт

pro-SBC-1

Сайжруулсан аюулгүй байдал

•Хортой халдлагаас хамгаалах: DoS/DDoS, буруу хэлбэртэй пакетууд, SIP/RTP үер

•Танхайрах, залилан мэхлэх болон үйлчилгээний хулгайгаас хамгаалах периметрийн хамгаалалт

•Дуудлагын аюулгүй байдлын TLS/SRTP

•Сүлжээний нөлөөллөөс нуугдаж буй топологи

•ACL, Динамик цагаан ба хар жагсаалт

•Зурвасын өргөний хязгаарлалт ба замын хөдөлгөөний хяналт

dd-x2
安全

Сайжруулсан аюулгүй байдал

Топологийг нуух

Топологийг нуух

VoIP галт хана

VolP галт хана

Өргөн хүрээтэй SIP харилцан үйлчлэл

Өргөн хүрээтэй SIP харилцан үйлчлэл

Лицензийн өргөтгөх боломж

Лицензийн өргөтгөх боломж

Транскодчилол

Транскодчилол

Хялбар удирдлага

•Ухаалаг вэб интерфэйс

•SNMP-г дэмжих

•Автоматжуулсан хангамж

•Cashly Үүлэн Удирдлагын Систем

•Тохиргооны Нөөцлөлт ба Сэргээлт

•Алдааг засах хэрэгслүүд

pro_de105

  • Өмнөх:
  • Дараагийнх нь:

  • Энд мессежээ бичээд бидэнд илгээнэ үү