• 单页面баннер

SIP хуудасны гарцын загвар JSLPA-B

SIP хуудасны гарцын загвар JSLPA-B

Товч тайлбар:

JSLPA нь хүчирхэг SIP пейжерийн гарцын терминал бөгөөд Onvif-ийн гадаад камер, чанга яригч, хурдан залгах товчлуур, анхааруулах гэрэл зэргийг дэмжиж, мөн цахилгаан соронзон хаалганы түгжээг хянах боломжтой. Энэ нь хүчирхэг цуурай цуцлах функц дээр үндэслэн HD аудио/видео харилцаа холбоог хийж чаддаг. Энэ нь бизнес, байгууллага, орон сууцны хэрэглээ зэрэг интернетээр дамжуулан харилцаа холбоо, аюулгүй байдлыг хянах хамгийн тохиромжтой.


Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бүтээгдэхүүний шошго

JSLPA

JSLPA нь хүчирхэг SIP пейжерийн гарцын терминал бөгөөд Onvif-ийн гадаад камер, чанга яригч, хурдан залгах товчлуур, анхааруулах гэрэл зэргийг дэмжиж, мөн цахилгаан соронзон хаалганы түгжээг хянах боломжтой. Энэ нь хүчирхэг цуурай цуцлах функц дээр үндэслэн HD аудио/видео харилцаа холбоог хийж чаддаг. Энэ нь бизнес, байгууллага, орон сууцны хэрэглээ зэрэг интернетээр дамжуулан харилцаа холбоо, аюулгүй байдлыг хянах хамгийн тохиромжтой.

Бүтээгдэхүүний онцлог шинж чанарууд

•DNS SRV/ Асуулга/NATPR Асуулга

•STUN, Сессийн цаг хэмжигч

• Системийн бүртгэл

• Тохиргооны нөөцлөлт/сэргээлт

•DTMF горим: In-Band, RFC2833 болон SIP INFO

• HTTP/HTTPS Вэб удирдлага

•TLS, SRTP дээгүүр SIP

•Өгөгдмөл автомат хариулт

• Үйлдлийн URL/Идэвхтэй URI алсын удирдлага

•Хаалганы нэвтрэх хэсэг: DTMF дуу

• Хос SIP шугам, Хос SIP сервер

•Видео кодек: H.264

•DHCP/Статик/PPPoE

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Өргөн зурвасын кодек: G.722

• Хоёр талын аудио урсгал

• Бодит цагийн / Тогтмол цагийн өргөн нэвтрүүлэг

• Видео холболт

Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бизнес, Байгууллага болон Орон сууцны зориулалтаар ашиглахад тохиромжтой

•HD Дуу хоолой

•Хаалганы нэвтрэх: DTMF ая

•Хэрэв электрон хаалганы түгжээ байгаа бол алсаас нээх

•Хос SIP шугам, Хос SIP сервер

•Хаалганы утасны онцлогууд

•Хоёр талын аудио урсгал

•Бодит цагийн эсвэл тогтмол цагийн нэвтрүүлэг

•Жижигхэн загвартай, бааранд суулгахад хялбар

mj1

Өндөр тогтвортой байдал ба найдвартай байдал

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP-ээр дамжуулан SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Асуулга/NATPR Асуулга

•STUN, Хуралдааны цаг хэмжигч

•DHCP/Статик/PPPoE

•DTMF горим: In‐Band, RFC2833 болон SIP INFO

mj2-02
харилцаа холбоо_SIP

SIP

домофон_камер

HD камер

intercom_voice JSL88

HD Аудио

харилцаа холбоо_C

-20℃~65℃

intercom_ONVIF

Онвиф

intercom_PoE

POE

Хялбар удирдлага

•Автомат хангамж: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS вэбээр дамжуулан тохиргоо хийх

•NTP/Зуны цагийн хуваарь

•Системийн бүртгэл

•Тохиргооны нөөцлөлт/сэргээлт

•Тохиргооны товчлуур дээр суурилсан

•SNMP/TR069

打印

  • Өмнөх:
  • Дараагийнх нь:

  • Энд мессежээ бичээд бидэнд илгээнэ үү