• 单页面баннер

4G SIP аудио домофон загвар JSL92-SG

4G SIP аудио домофон загвар JSL92-SG

Товч тайлбар:

JSL92-SG цуврал нь цуурай цуцлах функцтэй өндөр чанартай 4G утасгүй SIP аудио харилцаа холбоо юм. Төхөөрөмж бүхэлдээ хөнгөн цагаан хайлшаар хийгдсэн. Гадаргуугийн гэр нь бүхэлдээ хар элсэн бүрхүүлтэй. Зах зээл дээрх ердийн харилцаа холбоотой харьцуулахад илүү үзэмжтэй, суурилуулсны дараа илүү тансаг, тогтвортой харагддаг. 4G LTE горимд угсралтыг урьд өмнөхөөсөө илүү хялбар болгодог. JSL92-SG нь утсан кабелийн төрөлтэй адил HD аудио чанарыг хангаж чадна.


Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бүтээгдэхүүний шошго

4G SIP аудио домэйн

JSL92-SG цуврал нь цуурай цуцлах функцтэй өндөр чанартай 4G утасгүй SIP аудио харилцаа холбоо юм. Төхөөрөмж бүхэлдээ хөнгөн цагаан хайлшаар хийгдсэн. Гадаргуугийн гэр нь бүхэлдээ хар элсэн бүрхүүлтэй. Зах зээл дээрх ердийн харилцаа холбоотой харьцуулахад илүү үзэмжтэй, суурилуулсны дараа илүү тансаг, тогтвортой харагддаг. 4G LTE горимд угсралтыг урьд өмнөхөөсөө илүү хялбар болгодог. JSL92-SG нь утсан кабелийн төрөлтэй адил HD аудио чанарыг хангаж чадна.

Бүтээгдэхүүний онцлог шинж чанарууд

•DTMF горим: Оролт-Бүрхүүл, RFC2833 болон SIP-ийн мэдээлэл

•DHCP/Статик/PPPoE

•STUN, Сессийн цаг хэмжигч

•DNS SRV/ Асуулга/NATPR Асуулга

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP дээгүүр SIP

• Тохиргооны нөөцлөлт/сэргээлт

• Системийн бүртгэл

•SNMP/TR069

• Вэб тохиргоо-суурилсан менежмент

• HTTP/HTTPS Вэб удирдлага

• Автомат хангамж: FTP/TFTP/HTTP/HTTPS/PnP

• Тав тухтай дуу чимээ үүсгүүр (CNG)

•Дуу хоолойн үйл ажиллагааг илрүүлэх (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Өргөн зурвасын кодек: G.722

•Хоёр-аудио урсгалын арга

•HD дуу хоолой

• Үйлдлийн URL/Идэвхтэй URI алсын удирдлага

•Өгөгдмөл автомат хариулт

•Хаалганы утасны онцлог

Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

4G SIP аудио домэйн

•4G утасгүй сүлжээ

•HD Аудио

•УолМонтинг

•Нэг товшилтоор дуудлага хийх

•УолМонтинг

•МетаБайршил, Тогтвортой байдал ба Найдвартай байдал

•Өөрийгөө оношлох

•Автомат хангамж

•B1/3/5/34/38/39/40/41, TDD болон FDD

•Нэмэлт сонголтоор DuaButton: DP92-DG

mj1

Өндөр тогтвортой байдал ба найдвартай байдал

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP-ээр дамжуулан SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Асуулга/NATPR Асуулга

•STUN, Хуралдааны цаг хэмжигч

•DHCP/Статик/PPPoE

•DTMF горим: In‐Band, RFC2833 болон SIP INFO

mj2-02
харилцаа холбоо_C

-35℃~65℃

харилцаа холбоо_IP65

IP65

харилцаа холбоо_IK10

IK10

intercom_ONVIF

Онвиф

харилцаа холбоо_SIP

SIP

intercom_voice JSL88

HD Аудио

Дэлгэрэнгүй

4G SIP аудио домофон загвар JSL92-SG

  • Өмнөх:
  • Дараагийнх нь:

  • Энд мессежээ бичээд бидэнд илгээнэ үү