• 单页面баннер

Дээд зэрэглэлийн бизнесийн IP утасны загвар JSL64G JSL64GP

Дээд зэрэглэлийн бизнесийн IP утасны загвар JSL64G JSL64GP

Товч тайлбар:

Cashly C64G/GP нь өндөр зэрэглэлийн бизнест зориулагдсан олон талын зориулалттай HD IP утас юм. Дэгжин төрх, маш сайн гүйцэтгэл, янз бүрийн орчинд тохиромжтой. Арын гэрэлтүүлэгтэй 3.5”320 x 480 пикселийн график LCD дэлгэц нь сайн харааны эффектүүдийг авчирдаг. Маш сайн HD дууны чанар болон хэрэглэгчдийн янз бүрийн хэрэгцээг хангах янз бүрийн системийн функцууд. JSL66 SIP утас нь суулгах, тохируулах, ашиглахад хялбар хос Гигабит Ethernet портуудыг ашигладаг. 16 SIP данс болон 6 талын хурал дэмждэг. IP PBX-тэй саадгүй хамтран ажилласнаар бизнесийн баялаг функцуудыг хэрэгжүүлдэг.


Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Бүтээгдэхүүний шошго

JSL64G/JSL64GP

Cashly C64G/GP нь өндөр зэрэглэлийн бизнест зориулагдсан олон талын зориулалттай HD IP утас юм. Дэгжин төрх, маш сайн гүйцэтгэл, янз бүрийн орчинд тохиромжтой. Арын гэрэлтүүлэгтэй 3.5”320 x 480 пикселийн график LCD дэлгэц нь сайн харааны эффектүүдийг авчирдаг. Маш сайн HD дууны чанар болон хэрэглэгчдийн янз бүрийн хэрэгцээг хангах янз бүрийн системийн функцууд. JSL66 SIP утас нь суулгах, тохируулах, ашиглахад хялбар хос Гигабит Ethernet портуудыг ашигладаг. 16 SIP данс болон 6 талын хурал дэмждэг. IP PBX-тэй саадгүй хамтран ажилласнаар бизнесийн баялаг функцуудыг хэрэгжүүлдэг.

Бүтээгдэхүүний онцлог шинж чанарууд

•HD дуу хоолой

• Вэбээр дамжуулан програм хангамжийг шинэчлэх

• HTTP/HTTPS вэбээр дамжуулан тохиргоо хийх

• Автомат хангамж: FTP/TFTP/HTTP/HTTPS/PnP

•Утасны дэвтэр: 500 бүлэг

•6 талын дуудлага

• Цуурай цуцлах/Динамик чичиргээ

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Өргөн зурвасын кодек: G.722

• Хөгжим хүлээлгийн горимд, Интерком, Олон дамжуулалт

•SMS, Дуут шуудан, MWI

•Дуудлага хүлээлгэх

•16 SIP данс

• Өндөр нягтралтай 3.5 инчийн өнгөт TFT дэлгэц

Бүтээгдэхүүний дэлгэрэнгүй мэдээлэл

Гигабит өнгөт дэлгэцтэй IP утас

•HD Дуу хоолой

•16 хүртэлх SIP данс

•3.5 инчийн 480 x 320 пикселийн арын гэрэлтүүлэгтэй график LCD дэлгэц

•Хоёр порттой Гигабит Ethernet

•6 талын бага хурал

•EHS

HD Voice IP утас

Аюулгүй ба Найдвартай

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP дээрх SIP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Асуулга/NATPR Асуулга

•STUN, Сессийн таймер (RFC4028)

•DTMF:In-Бүрхүүл, RFC2833, SIP-ийн мэдээлэл

Зардал багатай IP утас
IP утас_HD аудио

HD Дуу хоолой

IP утас_16LINE

16SIP данс

IP утасны шугамын түлхүүр

30 мөрийн товчлуур

IP Phone_3.5 LCD

3.5 инчийн график LCD дэлгэц

IP утас_

5 талт бага хурал

intercom_PoE

POE

Хялбар удирдлага

•Автомат шинэчлэлт/тохиргоо

•HTTP/HTTPS вэбээр дамжуулан тохиргоо хийх

•Төхөөрөмжийн товчлуураар дамжуулан тохиргоо хийх

•SNMP

•TR069

•Сүлжээний баримжаа

JSL64G JSL64GP 1

  • Өмнөх:
  • Дараагийнх нь:

  • Энд мессежээ бичээд бидэнд илгээнэ үү